View Issue Details

IDProjectCategoryView StatusLast Update
0017044MediaMonkey for AndroidSynchronizationpublic2020-12-18 20:30
Reporterpeke Assigned To 
PriorityimmediateSeveritymajorReproducibilityalways
Status closedResolutionfixed 
Target Version1.4.2Fixed in Version1.4.2 
Summary0017044: On BT connection device show Error MSG
DescriptionOn BT connection with phone my Android Car headunit started to show Error MSG from attached image.

No functionality issues found after MMA is front app.
TagsNo tags attached.
Fixed in build939

Activities

peke

2020-11-03 07:25

developer  

Screenshot_20201030-155101.png (243,555 bytes)   
Screenshot_20201030-155101.png (243,555 bytes)   

martin

2020-11-03 11:18

developer   ~0060049

Can you provide LOG, after the issue occurs?

peke

2020-11-23 14:08

developer   ~0060350

Hope this log helps.

martin

2020-11-24 10:54

developer   ~0060364

Last edited: 2020-11-30 07:55

View 2 revisions

Fixed in build 1.4.2.939

peke

2020-12-04 03:16

developer   ~0060546

Verified 939

Not received warning message.

Left resolved to close after using it for week or two.

peke

2020-12-18 20:30

developer   ~0060929

Verified 941

Looks like it is fixed.