View Issue Details

IDProjectCategoryView StatusLast Update
0007641MediaMonkey (current)DB/FileMonitorpublic2012-03-06 21:49
Reporterpeke Assigned To 
PrioritynoneSeverityfeatureReproducibilityalways
Status resolvedResolutionwon't fix 
Product Version4.0 
Summary0007641: SkipCount: SkipCounter do not have LastTimeSkipped
DescriptionLike PlayCounter have LastTimePlayed and Played (Table) SkipCounter should have LastTimeSkipped and Skipped (Table)
TagsNo tags attached.
Fixed in build

Relationships

duplicate of 0007148 feedbackLudek MediaMonkey 5 Add 'Last Skipped' column 
related to 0007997 assignedLudek MediaMonkey (current) Skipcounts not implemented for synchronization 

Activities

jiri

2011-05-02 07:17

administrator   ~0024712

The Last Skipped column is described in 0007148. As for the Skipped table, I don't think it's really needed.