View Issue Details

IDProjectCategoryView StatusLast Update
0012508MediaMonkey for AndroidPlaybackpublic2015-02-20 19:03
Reporterpeke 
PriorityurgentSeverityfeatureReproducibilityalways
Status resolvedResolutionduplicate 
Product Version1.1.0 
Target Version2.0.0Fixed in Version 
Summary0012508: Add Ability for playback of files with Start/Stop Times
DescriptionWhen User set Start/Stop time in MMW for a track and than sync that track to MMA installed device then MMA do not honor Start/Stop times and play whole track.
TagsNo tags attached.
Fixed in build

Relationships

duplicate of 0011358 new MediaMonkey for Android Support for Start / Stop time 
child of 0012507 assignedLudek MediaMonkey (current) Support for tracks with start/stop time set on synchronization 

Activities

rusty

2015-02-20 19:03

administrator   ~0042146

Resolving as dup.